Question 96
Which fields are used to determine asset priority, when priority is assigned through an asset and identity lookup?
Question 97
There are multiple methods for communicating data with a REST Endpoint. In the above screenshot what is the name of the key value pairs represented after the question mark in the URL?


Question 98
What does the following search do?
source=WinEventLog:security* sourcetype= " WinEventLog* " EventCode=4688
| stats count, values(process) as process by parent_process_name
source=WinEventLog:security* sourcetype= " WinEventLog* " EventCode=4688
| stats count, values(process) as process by parent_process_name
Question 99
Based on a recent red team exercise, an organization is highly concerned about pass the hash attacks especially including tools like Empire. Which EventCode associated to PowerShell Script Block Logging would be used to detect this activity?
Question 100
Which practices strengthen the development of Standard Operating Procedures (SOPs)?(Choosethree)
